Сповіщення
Очистити все

XFCE драйвера

Anonymous
 Anonymous
(@Anonymous)
Guest

Приветствую! В XFCE 14.04 после установки XBMC, STELLARIUM при открытии отвечает: Insufficient OpenGL version.Please update drivers, or graphics hardware.
Все доступные из диспетчера драйверов пробовал. Подскажите пожалуйста в чем проблема.

Цитата
Опубліковано : 26/05/2015 12:45 pm
Anonymous
 Anonymous
(@Anonymous)
Guest

- какой у вас линукс?
- какая у вас видеокарта ?

ВідповістиЦитата
Опубліковано : 31/05/2015 11:54 pm
Anonymous
 Anonymous
(@Anonymous)
Guest

Ваша сборка ubuntu 14.04 amd 64 xfce.
Видеокарта-nvidia GF7025 интегрированная.

ВідповістиЦитата
Опубліковано : 02/06/2015 6:04 pm
Anonymous
 Anonymous
(@Anonymous)
Guest

XBMC сейчас уже переименовали и новые версии называются KODI
удалите XBMC и установите KODI
https://ualinux.com/ru/ubuntu-apps-multimedia/39807-kodi

ВідповістиЦитата
Опубліковано : 04/06/2015 12:40 am
Anonymous
 Anonymous
(@Anonymous)
Guest

Kodi попробовал аналогично.

ВідповістиЦитата
Опубліковано : 04/06/2015 3:07 pm
Поділитися:

Якщо ви знайшли помилку, будь ласка, виділіть фрагмент тексту та натисніть Ctrl+Enter.