Чтобы связаться с автором, нужно или зарегистрироваться

slyguy

Офлайн 3 роки
Последние комментарии:
1
$ apt-get download $(apt-rdepends имя_пакета|grep -v "^ ")
необходима установка пакета apt-rdepends

Якщо ви знайшли помилку, будь ласка, виділіть фрагмент тексту та натисніть Ctrl+Enter.