aleksandr.kotelnikov

не в сети 4 года
Последние комментарии:
1
Adobe поддерживает Linux, с сайта можно скачать
FP 28 for Linux 64 bit (.rpm) PAPPI
FP 28 for Linux 64 bit (.rpm) NPAPPI
FP 28 for Linux 64 bit (.tar.gz) PAPPI
FP 28 for Linux 64 bit (.tar.gz) NPAPP
FP 28 for Linux 64 bit (YUM)
FP 28 for Linux 64 bit (apt)
Проблема в Ubuntu, не принимается репозитарий, и в последней Ubuntu 17 отсутствует установка в установщике программ.
OpenSUSE 27 тоже отказ от YUM.

Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите Ctrl+Enter.