CaHbI4

не в сети 4 года
Последние комментарии:
19
20.06.2018г. 09:53:29
Очень печально и очень жаль...
EPG Слава так и не включил в 2.2 хотя обещал
чиз - гномовский пакет, так что всё зависит только от разрабов
Давно уже не пользуюсь убунту-подобными дистрами. В арче чиз 3.22, 3.26 на гноме 3.28 не запустились, требуют библиотеки от 3.28, в убунту 18.04 думаю будет так же. Жду исправлений обновами. У меня чиз3.28 вообще отказывается видеть вэбку (падла такая)
Зачем скачивать что то, когда есть программа downgrade в arch-е, с помощью которой можешь выбрать любую версию программы. Но это с чиз не работает, она зависит от версии gnome. По крайней мере у меня так.
И кстати downgrade до версии 3.26 нихера не помог. Просто не запускается...
Не пользую телегу, но думаю что Дуров просто подо%уел
Он ругается на неверный идентификатор раздела, на сколько я понял. Зайди с любой лайф-флэшки и проверь файл /etc/fstab, сравни uuid своего раздела в gparted. Если не совпадает, отредактируй fstab
16.03.2018г. 10:38:48
Жду на арче :pingvin:

Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите Ctrl+Enter.